Tiedote ylläpidolta:

Elektroniikkafoorumi sulkeutuu tietoturva ongelmien takia.
Käyttäjien tietoja (yv:t, sähköpostiosoite ja salasanan hash) on saattanut vuotaa vääriin käsiin.

Foorumi on asettettu vain luku tilaan. Vanhoja keskusteluja voi lukea palvelinsopimuksen päättymiseen asti.
Tietokannasta on poistettu kaikki salasanat, sähköpostiosoitteet ja yksityisviestit.

Jos haluat saada omat yksityisviestisi, lähetä sähköpostia yllapito@elektroniikkafoorumi.com
samasta sähköpostista mikä oli foorumin tiedoissa niin voin kaivella niitä varmuuskopioista.

Mielenkiintoni foorumin ylläpitoon on viime vuosina ollut vähäistä jo muutenkin joten tähän on hyvä lopettaa.
Kiitokset kaikille käyttäjilla ja pahoittelut mahdollisista ongelmista.

Päivitys: Näyttäisi siltä että mahdollinen vuoto koski vanhaa phpBB2 tietokantaa,
joten helmikuuta 2012 uudemmat tiedot pitäisi olla turvassa.

-Lahha
yllapito@elektroniikkafoorumi.com


Puhelinkeskuksen hakkurimoduli PSM 48-300 käyttöön!?!?APUA

Keskustelua analogielektroniikasta

Valvoja: Moderaattorit


Uusi jäsen
Uusi jäsen
Viestit: 13
Liittynyt: Ma Marras 17, 2008 20:13
ViestiLähetetty: Ke Heinä 18, 2012 12:23
Minulla olisi Eforen valmistamia hakkurimoduleita, PSM 48-300, Ulos tulee 42-58V, 7,2 A, 300W.tuossa linkki vastaavalle, mutta pienemmälle:
http://www.efore.com/products/dc_power/ ... 0_RevA.pdf

Moduli näyttää toimivan myös ilman säätöyksikköä, ja ulos tulee 54V. Kun kytken jännitteen , yleismittari näyttää outputista tulee vaihtelevan arvoista jännitettä. Oskilloskooppi ei näytä mitään/varmaan sitä en osaa käyttää...MUTTA,kuitenkin kun laitan piirilevyn, joka on ollut valmiissa virtalähdepaketissa paikalleen, ja sen kautta kytken sähköt päälle, mittari näyttää tasaista 54V.Tässä kokoonpanossa ei siis ole säätöyksikköä paikallaan. Piirilevyllä ei kuitenkaan ole oikeastaan komponentteja lainkaan, ja samalle levylle voi tuikata noita moduleja kolme kappaletta.Piirilevy on ilmeisesti monikerroksinen, ja itse päättelisin niin, että kun tietyt pinnit liittimissä kun laittaa yhteen, moduli alkaa pelittämään oikein.Onko kellään kokemusta näistä hakkureista, uskoisin että on, koska nämäkkin on tullut puhelin keskuksesta poistona, ja näitä on varmasti paljonkin liikkeellä. Siis miten tuon voi kytkeä toimivaksi, ilman mitään säätöjä? Ymmärtääkö kukaan tämän päälle?Eli tarve olisi saada tuommoinen moduli pelittämään yksistään.

Paluu Analogiaelektroniikka

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa

cron