Tiedote ylläpidolta:

Elektroniikkafoorumi sulkeutuu tietoturva ongelmien takia.
Käyttäjien tietoja (yv:t, sähköpostiosoite ja salasanan hash) on saattanut vuotaa vääriin käsiin.

Foorumi on asettettu vain luku tilaan. Vanhoja keskusteluja voi lukea palvelinsopimuksen päättymiseen asti.
Tietokannasta on poistettu kaikki salasanat, sähköpostiosoitteet ja yksityisviestit.

Jos haluat saada omat yksityisviestisi, lähetä sähköpostia yllapito@elektroniikkafoorumi.com
samasta sähköpostista mikä oli foorumin tiedoissa niin voin kaivella niitä varmuuskopioista.

Mielenkiintoni foorumin ylläpitoon on viime vuosina ollut vähäistä jo muutenkin joten tähän on hyvä lopettaa.
Kiitokset kaikille käyttäjilla ja pahoittelut mahdollisista ongelmista.

Päivitys: Näyttäisi siltä että mahdollinen vuoto koski vanhaa phpBB2 tietokantaa,
joten helmikuuta 2012 uudemmat tiedot pitäisi olla turvassa.

-Lahha
yllapito@elektroniikkafoorumi.com


sähköskootteri kuntoon

Täällä aloittelijat voivat kysyä apua elektroniikkaan liittyviin ongelmiin.

Valvoja: Moderaattorit


Kokelas
Kokelas
Viestit: 1
Liittynyt: La Marras 01, 2014 13:30
ViestiLähetetty: La Marras 01, 2014 13:44
Moi,

mahtaisiko täältä löytyä apuja tuoreelle sähköskootterin omistajalle? Itsellä ei sähkötekniikka ole oikein hallussa ja ajattelin josko täältä saisi apuja?

ostin siis tuollaisen laitteen käytettynä enkä ole ajanut sillä vielä metriäkään.

linkeissä kuvia.

https://dl.dropboxusercontent.com/u/88299701/20141031_145834.jpg

Laturin "charge" valo näyttää kokoajan vihreää että akut olisi ladattu täyteen..

Tunnistavatko nämä laturit mahdollisesti jotenkin jännitteen ja mikäli se on liian alhainen ei ala lataamaan enää lainkaan?
Skootterissani on 60voltin systeemi ja akut näyttävät reilua 19volttia, voisiko johtua tästä ettei rupea lataamaan?

Mittasin niin laturista tulee ainoastaa muutama hassu voltti.

https://dl.dropboxusercontent.com/u/88299701/20141031_183631.jpg

Onkohan tässä siis jotain mitä en ymmärrä vai onko laturi rikki?

https://dl.dropboxusercontent.com/u/88299701/20141031_183622.jpg

Jäsen
Jäsen
Viestit: 108
Liittynyt: Pe Heinä 03, 2009 17:18
ViestiLähetetty: Ti Marras 04, 2014 17:08
Kokeile aluksi vaikka kuormittaa laturia viidellä auton sarjakytketyllä lampulla tai muulla resisitiivisellä kuormalla ja mittaa kuorman yli oleva jännite.

Vanhempi jäsen
Vanhempi jäsen
Viestit: 400
Liittynyt: Pe Maalis 06, 2009 18:23
ViestiLähetetty: Ke Marras 05, 2014 14:20
Jotenkin haiskahtaa siltä että akut ovat syväpurkautuneet, jos ne tosiaan 19V näyttää?

Paluu Apua aloittelijoille

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa

cron